请问可以支持最近的Lucene.Net版本是哪个?

May 3, 2013 at 9:40 AM
Lucene.Net最近的是3.03,我想知道2.3.1.0的盘古能不能支持,或者,盘古与哪个版本适配最好?